]> sipb.mit.edu Git - ikiwiki.git/blob - debian/compat
* Gettext 1.04 or up is needed for the OO interface that ikiwiki needs,
[ikiwiki.git] / debian / compat
1 5