ikiwiki (3.20130711) unstable; urgency=low
[ikiwiki.git] / doc / bugs / openid_incompatability_with_pyblosxom_openid_server_plugin_when_used_with_simple_registration_extension.mdwn
1 This bug is described here:
2
3 <http://kitenet.net/~joey/blog/entry/OpenID/discussion/>