ikiwiki (3.20130711) unstable; urgency=low
[ikiwiki.git] / doc / forum / Debian_5.0.7:_Can__39__t_locate_IkiWiki__47__Setup__47__Automator.pm / comment_1_aec4bf4ca7d04d580d2fa83fd3f7166f._comment
1 [[!comment format=mdwn
2  username="http://joey.kitenet.net/"
3  nickname="joey"
4  subject="comment 1"
5  date="2011-01-25T19:18:21Z"
6  content="""
7 You're using an old version of ikiwiki with setup files from a newer version. That won't work for various reasons, and the simplest fix is to upgrade your server to the version you had before.
8 """]]