ikiwiki (3.20130711) unstable; urgency=low
[ikiwiki.git] / doc / forum / how_to_enable_multimarkdown__63__.mdwn
1 I enabled multimarkdown in my setup file but I get this message 'remote: multimarkdown is enabled, but Text::MultiMarkdown is not installed'.
2 I also installed multimarkdown-git for my distro (archlinux), which should take care of installing all required perl modules, I believe.
3 What am I missing?
4
5 Thanks.
6
7 > You are apparently still missing the [[!cpan Text::MultiMarkdown]]
8 > perl module. Not being familiar with arch linux, I don't know what
9 > multimarkdown-git is, so I can't say more than that.. --[[Joey]]