* monotone: Require version 0.38 or greater, and stop using the mtnmergerc
[ikiwiki.git] / debian / .gitignore
1 files
2 ikiwiki
3 ikiwiki.substvars