* Avoid syntax errors in templates used by the template plugin crashing
[ikiwiki.git] / debian / compat
1 5