po: mark po_translatable_pages as a safe configuration setting
[ikiwiki.git] / debian / compat
1 5