]> sipb.mit.edu Git - ikiwiki.git/blob - debian/compat
* Make the toc plugin use html-compatible anchors. This is necessary since
[ikiwiki.git] / debian / compat
1 5