Added a comment: Please upgrade
[ikiwiki.git] / doc / forum / How_to_configure_po_plugin__63__ / comment_1_5e0cc4cdfd126f2f4af64104f02102d6._comment
1 [[!comment format=mdwn
2  username="intrigeri"
3  ip="88.80.28.70"
4  subject="Please upgrade"
5  date="2011-12-20T09:34:56Z"
6  content="""
7 You seem to be using an older version of ikiwiki. Either use a hash ref (see [old documentation](http://source.ikiwiki.branchable.com/?p=source.git;a=blobdiff;f=doc/plugins/po.mdwn;h=c36414c8e85f5bb11e2c3a7c3bd41e829abe15a6;hp=53327c1dae94ef5896119cc874133a9a3c1a9b4e;hb=862fc7c1ab1f7d709561bcb02fc8ede57b90a51b;hpb=e50df5ea7601b6a1fc03994650ddff728aba7b57)) or upgrade.
8
9 """]]