version po4a build-dep to 0.34
[ikiwiki.git] / debian / compat
1 7