po plugin: force utf-8 encoding in POT files
[ikiwiki.git] / po / .gitignore
1 *.mo