* Detect old versions of xgettext and avoid using them.
[ikiwiki.git] / debian / compat
1 5