add combined/extended darcs plugin
[ikiwiki.git] / debian / compat
1 5