validate plugins/map
[ikiwiki.git] / debian / compat
1 5