get confused. So it's best for ikiwiki to follow the compatability
[ikiwiki.git] / debian / compat
1 5