update compat level
[ikiwiki.git] / CHANGELOG
1 debian/changelog