* Add missing dependency on the URI perl module.
[ikiwiki.git] / debian / compat
1 5