fix add_depends to new api
[ikiwiki.git] / CHANGELOG
1 debian/changelog