web commit by BenjaminSonntag: adding debian etch dependency on libcgi-session-perl
[ikiwiki.git] / doc / download.mdwn
index a7426cf71b117f8754d46ae2a3f9a84150e57073..4c75f526901f81c813762461d937b941c5fd9602 100644 (file)
@@ -16,7 +16,7 @@ Or download the deb from <http://packages.debian.org/unstable/web/ikiwiki>.
 
 While this deb has been developed on Debian unstable, it should also work
 on stable, although to get the CGI stuff working on stable, you will need
-to upgrade to a newer version of libcgi-formbuilder-perl, `3.02.02`.
+to upgrade to a newer version of libcgi-formbuilder-perl, `3.02.02`, and libcgi-session-perl `4.14-1`
 
 # subversion