resp
[ikiwiki.git] / doc / patchqueue / image-magick-prereq.mdwn
index fc79e7397c664309e0691ceacb2db5b874e29cc1..6f1b81750fd40ce4b20ca36652195cead6eeb83a 100644 (file)
@@ -1,5 +1,9 @@
 The _img_ plugin is part of the default install and requires _Image::Magick_.
 
+> `img` is not enabled by default though. I don't want to list every module
+> that some plugin can use in there, only the ones in the default install
+> --[[Joey]]
+
 <pre>
 Index: Makefile.PL
 ===================================================================
@@ -12,4 +16,4 @@ Index: Makefile.PL
 +               'Image::Magick'         => 0,
         },
  );
-</pre>
\ No newline at end of file
+</pre>