Add reference to YAML::XS bug in upstream bug tracker.
[ikiwiki.git] / doc / bugs / yaml_setup_file_does_not_support_UTF-8_if_XS_is_installed.mdwn
index 19fb0be8546cb8306935a8e1a180714b9bd66464..349464844b798bf280100aa1a53d0331316dbaf0 100644 (file)
@@ -62,4 +62,4 @@ preferred one?
 >>> these will anyway be kinda ugly, so...
 
 >>>> I was wrong: I just experienced that bug with YAML::XS 0.34-1
->>>> too. Gonna report it upstream. --[[intrigeri]]
+>>>> too. Seems like [[!cpanrt 54683]]. --[[intrigeri]]