plugins/po: talk about the po4a version in the first lines
[ikiwiki.git] / doc / plugins / po.mdwn
index 7165015ab5f8ba201090cfeb73ddfb0b9ba9132a..e8cb9a5dc808dd45570369c00bf2b5ba0149cf6e 100644 (file)
@@ -5,6 +5,8 @@ This plugin adds support for multi-lingual wikis, translated with
 gettext, using [po4a](http://po4a.alioth.debian.org/).
 
 It depends on the Perl `Locale::Po4a::Po` library (`apt-get install po4a`).
+As detailed bellow in the security section, `po4a` is subject to
+denial-of-service attacks before version 0.35.
 
 [[!toc levels=2]]