despam
[ikiwiki.git] / doc / bugs / yaml_setup_file_does_not_support_UTF-8_if_XS_is_installed.mdwn
index f5e86f65f64e217c5298c2a678348ff17ca13e15..73da32d0c1918bc6e940027fbc32d8b43a298d5a 100644 (file)
@@ -100,3 +100,5 @@ preferred one?
 >>>>>>>> --[[intrigeri]]
 
 >>>>>>>>> Ok, [[done]] (although YAML::Syck does also still work.) --[[Joey]]
+
+>>>>>>>>>> Thanks a lot. --[[intrigeri]]