]> sipb.mit.edu Git - ikiwiki.git/commit
po: Detect if nowrapi18n can't be passed to po4a, and warn about the old version...
authorJoey Hess <joey@gnu.kitenet.net>
Wed, 12 Aug 2009 16:26:07 +0000 (12:26 -0400)
committerJoey Hess <joey@gnu.kitenet.net>
Wed, 12 Aug 2009 16:26:07 +0000 (12:26 -0400)
commitb4d7dfcbe1e7ea62f1c25e0534feee58720397ac
tree59138b30db493162a9bd60cb5715277e8735daa5
parent55e062f2d1ba5505caf0eadd95240348ac05ec0e
po: Detect if nowrapi18n can't be passed to po4a, and warn about the old version, but continue. Closes: #541205
IkiWiki/Plugin/po.pm
debian/changelog