web commit by JeremyReed: problems with upgrade from 1.3x to 2.6x
[ikiwiki.git] / ikiwiki-w3m.cgi
2006-07-07  joey* Support a w3mmode, which lets w3m run ikiwiki using...