]> sipb.mit.edu Git - ikiwiki.git/history - debian/compat
* Make the toc plugin use html-compatible anchors. This is necessary since
[ikiwiki.git] / debian / compat
2006-03-15  joeydebianise