Work around perl $_ scoping nonsense that caused breakage when loading external plugins.
[ikiwiki.git] / debian / compat
2006-03-15  joeydebianise