Change deb dependencies to list Text::Markdown before markdown (really this time).
[ikiwiki.git] / ikiwiki-w3m.cgi
2006-07-07  joey* Support a w3mmode, which lets w3m run ikiwiki using...