Fix git test suite to use a bare repo.
[ikiwiki.git] / debian / compat
2009-02-17  Joey Hessupdate compat level
2006-03-15  joeydebianise