* Add libc6-dev to dependencies, needed to build wrappers.
[ikiwiki.git] / doc / todo / done / upgradehooks.mdwn
2006-03-24  joeyimplemented upgradehooksh