]> sipb.mit.edu Git - ikiwiki.git/history - NEWS
Add conflict with libyaml-libyaml-perl, since that library does not support utf8...
[ikiwiki.git] / NEWS
2006-09-09  joey* Work on firming up the plugin interface: