po plugin: added [[!translatable]] directive