* Add a module version number to IkiWiki, so you can "use IkiWiki '1.00'"