Change deb dependencies to list Text::Markdown before markdown, since the former...