update instructions to work with new debian apache packages