web commit by JeremyReed: problems with upgrade from 1.3x to 2.6x
[ikiwiki.git] / plugins /
drwxr-xr-x   ..
-rwxr-xr-x 3670 externaldemo