remove more test diag stuff that needs a newer Test::More than debian stable's
[ikiwiki.git] / plugins /
drwxr-xr-x   ..
-rw-r--r-- 10 .gitignore
-rwxr-xr-x 3870 externaldemo
-rw-r--r-- 9454 proxy.py
-rwxr-xr-x 16854 pythondemo
-rwxr-xr-x 1561 rst