ikiwiki (3.20130711) unstable; urgency=low
[ikiwiki.git] / doc / bugs / __91__SOLVED__93___Pandoc_plugin_and_UTF-8:_IkiWiki_and_UTF-8.mdwn
1 import os
2 os.environment['LANG'] = 'it_IT.utf-8'
3
4 Suona plausibile?
5
6 [GitHub pykipandoc](https://github.com/temmen/pykipandoc) -- Temmen
7
8 > The place to put contrib plugins is in [[plugins/contrib]].
9
10 > Closing this bug report as whatever it is that was fixed is apparently not an ikiwiki
11 > bug.. I guess.  [[done]] --[[Joey]]