ikiwiki (3.20130711) unstable; urgency=low
[ikiwiki.git] / doc / plugins / contrib / video / discussion.mdwn
1 I'm sure this is useful to its author in his situation, but I have to point
2 out that ikiwiki supports the html5 `<video>` tag, and so this is not
3 necessary to support any reasonably modern browser. --[[Joey]]