rm obsolete news item
[ikiwiki.git] / debian / compat
1 5